Dysfonctionnement de Renouvaud avec Google Chrome

Le catalogue Renouvaud n’est pour l’instant pas compatible avec la dernière version de Google Chrome (v.57) déployée en mars 2017. Ce dysfonctionnement devrait être réglé prochainement. En attendant, nous vous conseillons d’utiliser Mozilla Firefox ou Apple Safari.